هل تدعمون redmine؟

للأسف نحن لا نؤيد Redmine، لأنه يتطلب Ruby on Rails.

إجعل شخصا سعيدا اليوم!